سیستمم مورد نیاز برای یونیتی 5
#1
سلام خسته نباشید
یک نسخه از یونیتی 5 رو میخواستم که به سیستم
رم:2
گرافیک:آانبرد
سیستم:32 و64 فرقی نداره هر دو بود چه بهتر
ممنون میشم کمک کنید
 
  پاسخ


 سپاس شده توسط: ᔕinaᗪehghani
#2
(1400/9/25، 12:53 عصر)^_^ Ali ^_^' نوشته است: سلام خسته نباشید
یک نسخه از یونیتی 5 رو میخواستم که به سیستم
رم:2
گرافیک:آانبرد
سیستم:32 و64 فرقی نداره هر دو بود چه بهتر
ممنون میشم کمک کنید
 

 

البته برای یکی از دوستانم میخوامو میدونم خیلی سیستم ضعیفی داره

 
  پاسخ


 سپاس شده توسط: ᔕinaᗪehghani
#3
درود بر شما.

نسخه ی  5.5.6 به پایین قاعدتا باید روی این سیستم که فرمودین کار بده. اما همچنان در مورد کارت گرافیک شک دارم.
بهرحال از لینک زیر دانلود کنید :

https://unity3d.com/get-unity/download/archive
  پاسخ


 سپاس شده توسط: mostafanastary ، ᔕinaᗪehghani
#4
همونطور که مهرداد عزیز گفتن، باید روی سیستمی که میگید جواب بده، ولی گرافیک آنبرد جای شک داره که با توجه به سایر قطعات سیستم، نباید گرافیکش بالای 512 باشه.
به هر صورت، خرجش یه دانلود و نصب و تست کردنه.
  پاسخ


 سپاس شده توسط: Mehrdad ، ᔕinaᗪehghani


موضوع‌های مشابه…
موضوع نویسنده پاسخ بازدید آخرین ارسال
  Nullrefrence ارور در یونیتی [email protected] 1 705 1400/4/23، 07:48 عصر
آخرین ارسال: mostafanastary
  مشکل در فایل androidmainfest mohsenjiryaei 1 488 1400/3/25، 09:08 عصر
آخرین ارسال: mostafanastary
  دوستان برنامه نویس، اکلیپس رو پیشنهاد میکنید یا اتدروید استودیو ؟ Alireza3d 10 1,196 1400/2/26، 07:01 صبح
آخرین ارسال: Alireza3d
  نحوه ساخت درگ محدود Hossein 2 662 1400/2/22، 09:15 عصر
آخرین ارسال: Hossein
  کد نظر دهی مایکت ebrahimjavan 0 350 1400/2/19، 08:08 عصر
آخرین ارسال: ebrahimjavan

پرش به انجمن: