مهمان عزیز خوش‌آمدید. ورود عضــویت


مشکل در تپسل
#1
با سلام خدمت شما اعضای انجمن !!

من اخیرا به  یک مشکلی برخوردم !

وقتی اپلیکیشن جدیدی رو در تپسل  وارد میکنم ، درصد وجود تبلیغشون رو صفر نمایش میده !

آیا این مشکل براتون پیش اومده ؟؟
لطفا هر کس ک راه حل این موضوع رو میدونه کمک کنه !!!
 
پاسخ دهید
 سپاس شده توسط:
#2
سلام و درود
با پشتیبانی هم تماس گرفتین یا اصلا پشتیبانی داره؟!
 
پاسخ دهید
 سپاس شده توسط: shazde ، hiddendanger
#3
سلام
اینجور مشکلات مربوط به خودشون میشه و بهتره از خودشون بپرسید تا بررسی کنن.
 
پاسخ دهید
 سپاس شده توسط: محمد هادی ، AT7 ، hiddendanger
#4
چجوری باید به  پشتیبانی پیام بدم ؟؟؟
 
پاسخ دهید
 سپاس شده توسط:
#5
توی همون پنل تپسل که میرید , گوشه ی پایین سمت چپ یه آیکن شناور دایره ای شکل میبینید روی اون کلیک کنید تا کادر تماس با ما باز بشه.
 
پاسخ دهید
 سپاس شده توسط: hiddendanger ، AT7
#6
با سلامی دوباره . الان چند روز هست که به پشتیبانی پیام دادم  ولی هنوز جوابی ندادن . 
میخواستم ببینم قبلا کسی همچین مشکلی رو داشته یا ن . اگه داشته لطفا بگه که چجوری حلش کرده .

آیا ممکنه مثلا ی تنظیماتی چیزی رو اشتباه زده باشم یا اصلا نزده باشم ک اینطور شده باشه ؟؟؟
لطفا کمک کنید الان یک ماهه ک نتونستم برنامه بزارم و در آمدم کم شده !!!
 
پاسخ دهید
 سپاس شده توسط:
#7
سلام
یه کد تبلیغ گاه جدید رو انتخاب کنید
آماده سازی پلاگین رو توی آن استارت لی اوت بزارید
پلاگین رو هم باید نصب کنید

بجز اینا چیز دیگه ای به یاد نمیارم که مشکل ازشون باشه.
 
پاسخ دهید
 سپاس شده توسط: hiddendanger
#8
باید فراخونی کنی حتما.برای هر بار اجرا
 
پاسخ دهید
 سپاس شده توسط: shazde ، hiddendanger
#9
(1398/1/1، 03:39 عصر)shazde نوشته: سلام
یه کد تبلیغ گاه جدید رو انتخاب کنید
آماده سازی پلاگین رو توی آن استارت لی اوت بزارید
پلاگین رو هم باید نصب کنید

بجز اینا چیز دیگه ای به یاد نمیارم که مشکل ازشون باشه.

با سلامی دوباره ! ممنون از اینکه وقت گذاشتید و به سوالم پاسخ دادید !

اول اینکه این مشکل هیچ ربطی به کانستراکت نداره . من همون اول که رسانه ی جدید رو وارد میکنم ، بعد از ساخته شدن مینویسه درصد تبلیغ = 0 . در صورتی که همیشه که  میساختم ، درصد وجود تبلیغ برابر با 100 بود . حالا باز بهش توجهی نکردم و با خودم گفتم برم کلید تپسل و زون رو تو کانس وارد کنم شاید درست بشه و درصد تبلیغ عوض بشه . همه چیز رو بدون مشکل توی کانس پیاده سازی کردم و خروجی APK رو گرفتم داخل برنامه ک رفتم و خواستم تبلیغ رو ببینم باز پیغام اومد تبلیغی برای نمایش وجود ندارد !!!! 

کد تبلیغ جدید هم ساختم باز هم درصدش 0 بود . یه تبلیغگاه جدید از نوع بنری هم ساختم باز هم همین مشکل بوجود اومد . دیگه نمیدونم باید چیکار کنم . چند روز هم از فرستادن پیامم ب پشتیبانی میگذره و اونا هنوز جوابی ندادن !!!

(1398/1/1، 04:04 عصر)kakmamad نوشته: باید فراخونی کنی حتما.برای هر بار اجرا

با سلام ! ممنون از اینکه وقت گذاشتید و به سوالم پاسخ دادید ! 


منظورتون از فراخوانی چیه ؟ 
بازم میگم . طبق ارسال قبلیم این مشکل هیچ ربطی به کانس نداره و به احتمال زیاد مشکل از تپسله
 
پاسخ دهید
 سپاس شده توسط:
#10
الان یچیزی پیدا کردم : توی قسمت اطلاعات اولیه ی رسانه هایی ک از قبل وارد کردم و درصد تبلیغشون 100 بوده ، آخرین نسخه ی sdk رو زده 3.1.0     


اما توی قسمت اطلاعات اولیه ی برنامه هایی که اخیرا وارد کردم و درصد تبلیغشون صفره ، اصلا گزینه ای به نام آخرین نسخه ی sdk وجود نداره !
 
پاسخ دهید
 سپاس شده توسط:
  


موضوعات مشابه ...
موضوع نویسنده پاسخ بازدید آخرین ارسال
  درد و دل alii 12 406 1398/2/18، 09:36 عصر
آخرین ارسال: مهدی بابایی
  میزان فروش عناوین نسبتا مشهور؟ HT1 8 285 1398/1/9، 05:58 عصر
آخرین ارسال: Amirreza-Yousefi
  درامد پلی استور arian 1 131 1397/12/4، 03:58 عصر
آخرین ارسال: amin COD
  آموزش ساخت بازی cannon در کانستراکت construct2j.blog.ir 0 162 1397/10/14، 01:40 عصر
آخرین ارسال: construct2j.blog.ir
  سفیدی دور لایوت [email protected] 4 221 1397/9/11، 04:30 عصر
آخرین ارسال: shazde

پرش به انجمن: